Ir al contenido

Importantísimo: Actualiza tu wordpress a la versión 4.7.1 ¡Ahora!

 

Quizás sea la primera vez que recomiendo actualizar WordPress a una versión específica, en este caso la versión 4.7.1, pero la verdad es que es muy importante que lo hagas Ahora mismo.

¿El motivo?

Esta nueva versión de wordpress corrige más de 60 fallos de la versión anterior y sobre todo ocho vulnerabilidades que permitían la ejecución de código remoto en PHPMailer y exposición de datos de usuarios autores de una entrada o contenido público.

Sin más, actualiza ahora mismo tu wordpress y disfruta de mayor seguridad en tu sitio web, blog o tienda en línea

Publicado elCiberseguridad / HackingSoporte Hosting/Reseller/Otro

Se el primero en comentar

Deja un comentario

Este sitio usa Akismet para reducir el spam. Aprende cómo se procesan los datos de tus comentarios.

A %d blogueros les gusta esto: